
<!DOCTYPE html>

<html lang="en">
<head><meta charset="utf-8" /><meta name="robots" content="default, follow" /><meta name="googlebot" content="default, follow" /><meta name="language" content="english" /><meta property="fb:pages" content="495043790511" /><meta name="msvalidate.01" content="1CBFE669AE929C594B3B0E1BF4E454CE" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><title>
	Proposed New Rules For Shuttered Bathhouses In San Francisco Could Pave Way For Their Return | On Top Magazine | LGBT News & Entertainment
</title>

   

          
        
      <script type="text/javascript">
          window.onload = function () {
              var myDiv = document.getElementById("MainContent_FormView1_lblBody");
              var myThirdPar = myDiv.getElementsByTagName("p")[3];
              var newDiv = document.createElement("div");
              newDiv.className = "adInjector";
            
              var newImg = document.createElement("img");
              newImg.src = "http://www.tqlkg.com/image-7388032-11098646-1400274404000";
              newImg.height = "250";
              newImg.width = "300";
              newImg.alt = "2Xist Shop";
              
              var newLink = document.createElement("a");
              newLink.href = "http://www.anrdoezrs.net/click-7388032-11098646-1400274404000";
              newLink.appendChild(newImg);
              newDiv.appendChild(newLink);
              myThirdPar.parentNode.insertBefore(newDiv, myThirdPar);

              


              //var newGANad = document.createElement("SCRIPT");
              //newGANad.src = "http://tag.gayadnetwork.com/ttj?id=1231478";
              //newGANad.type = "text/javascript";
              //newDiv.appendChild(newGANad);
              //myThirdPar.parentNode.insertBefore(newDiv, myThirdPar);

          }
       


      </script>
      
    <link href="../../favicon.ico" rel="shortcut icon" type="image/x-icon" /><link rel="alternate" type="application/atom+xml" title="atom" href="http://feeds2.feedburner.com/ontopmagazineheadlines" /><link href="../../Content/bootstrap.min.css" rel="stylesheet" /><link href="../../Content/Site.min.css" rel="stylesheet" />
   <script defer src="https://use.fontawesome.com/65f232d7af.js"></script>
    <script type="text/javascript" src='/Scripts/jquery-2.1.4.min.js' ></script>
    <script src='/Scripts/bootstrap.min.js' ></script>
   
    

<script>(function (i, s, o, g, r, a, m) { i.GoogleAnalyticsObject = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga'); ga('create', 'UA-823485-1', 'ontopmag.com'); ga('require', 'displayfeatures')
    ga('send', 'pageview', {});</script>

<meta name="description" content="An out San Francisco supervisor has introduced legislation that could pave the way for the return of gay bathhouses to the city" /><meta name="keywords" content="lgbt politics, san francisco, hiv, aids" /><link rel="image_src" href="http://www.ontopmag.com/images/ArticleImages/castro_san_francisco_rainbow_crosswalk.jpg" /><link rel="amphtml" href="http://www.ontopmag.com/article/47678/Proposed_New_Rules_For_Shuttered_Bathhouses_In_San_Francisco_Could_Pave_Way_For_Their_Return/amp" /><link rel="canonical" href="http://www.ontopmag.com/article/47678/Proposed_New_Rules_For_Shuttered_Bathhouses_In_San_Francisco_Could_Pave_Way_For_Their_Return" /><meta property="og:description" content="An out San Francisco supervisor has introduced legislation that could pave the way for the return of gay bathhouses to the city" /><meta property="og:type" content="article" /><meta property="og:title" content="Proposed New Rules For Shuttered Bathhouses In San Francisco Could Pave Way For Their Return" /><meta property="og:url" content="http://www.ontopmag.com/article/47678/Proposed_New_Rules_For_Shuttered_Bathhouses_In_San_Francisco_Could_Pave_Way_For_Their_Return?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed:+OnTopMagazineHeadlines+(On+Top+Magazine+Headlines)" /><meta property="og:image" content="http://www.ontopmag.com/images/ArticleImages/castro_san_francisco_rainbow_crosswalk.jpg" /><meta property="og:site_name" content="On Top Magazine" /><meta property="fb:admins" content="495043790511" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@ontopmag" /><meta name="twitter:title" content="Proposed New Rules For Shuttered Bathhouses In San Francisco Could Pave Way For Their Return" /><meta name="twitter:description" content="An out San Francisco supervisor has introduced legislation that could pave the way for the return of gay bathhouses to the city" /><meta name="twitter:image" content="http://www.ontopmag.com/images/ArticleImages/castro_san_francisco_rainbow_crosswalk.jpg" /><meta name="twitter:url" content="http://www.ontopmag.com/article/47678/Proposed_New_Rules_For_Shuttered_Bathhouses_In_San_Francisco_Could_Pave_Way_For_Their_Return?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed:+OnTopMagazineHeadlines+(On+Top+Magazine+Headlines)" /><script type = "application/ld+json">{ "@context":  "http://schema.org", "@type": "NewsArticle", "headline": "Proposed New Rules For Shuttered Bathhouses In San Francisco Could Pave Way For Their Return", "datePublished": "2/13/2020 11:17:00 PM", "description": "An out San Francisco supervisor has introduced legislation that could pave the way for the return of gay bathhouses to the city", "publisher": {"@type": "Organization", "name": "On Top Magazine", "logo": {"@type": "ImageObject", "url": "http://www.ontopmag.com/images/icons/OTM_logo_for_AMP.jpg", "width": 372, "height": 58}}, "image": {"@type": "ImageObject", "url": "http://www.ontopmag.com/images/ArticleImages/castro_san_francisco_rainbow_crosswalk.jpg", "height": 400, "width": 600}}</script></head>
<body>

 

    <form method="post" action="./Proposed_New_Rules_For_Shuttered_Bathhouses_In_San_Francisco_Could_Pave_Way_For_Their_Return?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3a+OnTopMagazineHeadlines+(On+Top+Magazine+Headlines)" id="ctl01">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="2173C2F0" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="QQmOkc81hwRt54UDHJsj75V2fkRBl6smm3gzBeoSH7UDzdWPdXg5z5v6znMSXprJ+eq1yqBHBptRH2h010Go6/98HepZaDolKrQhup1m7g5G27uxRwsnHUdDvdIWqbXijPECPFSbiRamVYxtJc9syFwOvRwHvZCHMkNbZQ==" />
</div>





<nav class="navbar navbar-default navbar-fixed-top" role="navigation">
    <div class="container-fluid">
    <!-- Brand and toggle get grouped for better mobile display -->
    <div class="navbar-header ">
      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>

    <a id="HomeLink" class="navbar-brand" href="../../default.aspx"><img src="../../Images/Icons/otm6_new_logo_3px_border_150.png" alt="" /></a>
    </div>
        

    <!-- Collect the nav links, forms, and other content for toggling -->
    <div class="collapse navbar-collapse" id="navbar-collapse-1">



      <ul class="nav navbar-nav ">
        <li><a href="../../section/news">News</a></li>
        <li><a href="../../section/entertainment">Entertainment</a></li>
        <li><a href="../../section/travel">Travel</a></li>
        <li><a href="../../section/features">Features</a></li>
        <li class="dropdown">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown">More <b class="caret"></b></a>
          <ul class="dropdown-menu">
            <li><a href="../../tags/marriage%20equality">Marriage Equality</a></li>
            <li><a href="../../tags/donald%20trump">Trump</a></li>
            <li><a href="../../tags/pride">LGBT Pride</a></li>
            <li><a href="../../tags/homophobia">Homophobia</a></li>
            <li><a href="../../tags/transphobia">Transphobia</a></li>
            <li class="divider"></li>
              <li><a href="https://www.facebook.com/ontopmag" target="_blank">Facebook</a></li>
              <li><a href="https://www.twitter.com/ontopmag" target="_blank">Twitter</a></li>
              <li><a href="http://feeds.feedburner.com/OnTopMagazineHeadlines" target="_blank">RSS</a></li>
            <li class="divider"></li>
            <li><a href="../../newsletter">Newsletter</a></li>
            <li><a href="../../privacy">Privacy policy</a></li>
              <li><a href="../../about">About us</a></li>
              <li><a href="../../contact">Contact us</a></li>
              <li><a href="../../advertise">Advertise</a></li>

          </ul>
        </li>
   
      </ul>

        
      <div class="navbar-form navbar-right" role="search">
          <div class="form-group">
 <input name="ctl00$txtSearch" type="text" value="Search" id="txtSearch" class="form-control navbar-input" title="Search by keyword" />
 </div><a id="lnkSearch" class="btn btn-default" href="javascript:__doPostBack(&#39;ctl00$lnkSearch&#39;,&#39;&#39;)"><i class="glyphicon glyphicon-search"></i></a>
 
     
 </div> 
           		        
    </div><!-- /.navbar-collapse -->

    </div><!-- /.container-fluid -->
</nav>
     
    




        <div class="container body-content">
            
 
<div class="row">
<ul class="latestDSK list-inline hidden-xs ">

    <li class="col-sm-2"><a href='/article/47679/Rush_Limbaugh_Says_US_Not_Ready_For_Gay_President_Biden_Defends_Buttigieg_Trump_Shrugs'><div class="photo-component"><div class="photo-container photo-container-16x9"><div class="photo-fill" style="background-image: url('http://www.ontopmag.com/images/ArticleImages/pete_chasten_buttigieg_wedding_portrait.jpg')"></div></div></div></a><a href='/article/47679/Rush_Limbaugh_Says_US_Not_Ready_For_Gay_President_Biden_Defends_Buttigieg_Trump_Shrugs'> <p class="type-small ptxxs mtn pr5">Rush Limbaugh Says U.S. Not Ready For Gay President; Biden Defends Buttigieg, Trump Shrugs          </p></a></li>

    
    <li class="col-sm-2"><a href='/article/47677/RuPaul_Says_Drag_Stopped_Being_Fun_When_He_Became_Famous'><div class="photo-component"><div class="photo-container photo-container-16x9"><div class="photo-fill" style="background-image: url('http://www.ontopmag.com/images/ArticleImages/rupaul_late_show_feb_2020.jpg')"></div></div></div></a><a href='/article/47677/RuPaul_Says_Drag_Stopped_Being_Fun_When_He_Became_Famous'> <p class="type-small ptxxs mtn pr5">RuPaul Says Drag Stopped Being Fun When He Became Famous                                            </p></a></li>

    
    <li class="col-sm-2"><a href='/article/47676/Sam_Smith_To_Release_Third_Studio_Album_To_Die_For_May_1'><div class="photo-component"><div class="photo-container photo-container-16x9"><div class="photo-fill" style="background-image: url('http://www.ontopmag.com/images/ArticleImages/sam_smith_feb_2020.jpg')"></div></div></div></a><a href='/article/47676/Sam_Smith_To_Release_Third_Studio_Album_To_Die_For_May_1'> <p class="type-small ptxxs mtn pr5">Sam Smith To Release Third Studio Album 'To Die For' May 1                                          </p></a></li>

    
    <li class="col-sm-2"><a href='/article/47675/First_Same_Sex_Couple_Marries_In_Northern_Ireland'><div class="photo-component"><div class="photo-container photo-container-16x9"><div class="photo-fill" style="background-image: url('http://www.ontopmag.com/images/ArticleImages/first_gay_wedding_n_ireland_feb_2020.jpg')"></div></div></div></a><a href='/article/47675/First_Same_Sex_Couple_Marries_In_Northern_Ireland'> <p class="type-small ptxxs mtn pr5">First Same-Sex Couple Marries In Northern Ireland                                                   </p></a></li>

    
    <li class="col-sm-2"><a href='/article/47674/Dwyane_Wade_Shares_Proud_Moment_Daughter_Came_Out_As_Transgender'><div class="photo-component"><div class="photo-container photo-container-16x9"><div class="photo-fill" style="background-image: url('http://www.ontopmag.com/images/ArticleImages/dwyane_wade_on_ellen_feb_2020.jpg')"></div></div></div></a><a href='/article/47674/Dwyane_Wade_Shares_Proud_Moment_Daughter_Came_Out_As_Transgender'> <p class="type-small ptxxs mtn pr5">Dwyane Wade Shares 'Proud' Moment Daughter Came Out As Transgender                                  </p></a></li>

    
    <li class="col-sm-2"><a href='/article/47673/South_Dakota_Panel_Kills_Bill_Criminalizing_Transition_Rated_Care_To_Transgender_Youth'><div class="photo-component"><div class="photo-container photo-container-16x9"><div class="photo-fill" style="background-image: url('http://www.ontopmag.com/images/ArticleImages/transgender_flag.jpg')"></div></div></div></a><a href='/article/47673/South_Dakota_Panel_Kills_Bill_Criminalizing_Transition_Rated_Care_To_Transgender_Youth'> <p class="type-small ptxxs mtn pr5">South Dakota Panel Kills Bill Criminalizing Transition-Rated Care To Transgender Youth              </p></a></li>

    </ul>
    <ul class="latestDSK list-inline hidden-sm hidden-md hidden-lg">


    <li class="col-xs-4"><a href='/article/47679/Rush_Limbaugh_Says_US_Not_Ready_For_Gay_President_Biden_Defends_Buttigieg_Trump_Shrugs'><div class="photo-component"><div class="photo-container photo-container-16x9"><div class="photo-fill" style="background-image: url('http://www.ontopmag.com/images/ArticleImages/pete_chasten_buttigieg_wedding_portrait.jpg')"></div></div></div></a><a href='/article/47679/Rush_Limbaugh_Says_US_Not_Ready_For_Gay_President_Biden_Defends_Buttigieg_Trump_Shrugs'><p class="type-small ptxxs mtn pr5">Rush Limbaugh Says U.S. Not Ready For Gay President; Biden Defends Buttigieg, Trump Shrugs          </p></a></li>

    
    <li class="col-xs-4"><a href='/article/47677/RuPaul_Says_Drag_Stopped_Being_Fun_When_He_Became_Famous'><div class="photo-component"><div class="photo-container photo-container-16x9"><div class="photo-fill" style="background-image: url('http://www.ontopmag.com/images/ArticleImages/rupaul_late_show_feb_2020.jpg')"></div></div></div></a><a href='/article/47677/RuPaul_Says_Drag_Stopped_Being_Fun_When_He_Became_Famous'><p class="type-small ptxxs mtn pr5">RuPaul Says Drag Stopped Being Fun When He Became Famous                                            </p></a></li>

    
    <li class="col-xs-4"><a href='/article/47676/Sam_Smith_To_Release_Third_Studio_Album_To_Die_For_May_1'><div class="photo-component"><div class="photo-container photo-container-16x9"><div class="photo-fill" style="background-image: url('http://www.ontopmag.com/images/ArticleImages/sam_smith_feb_2020.jpg')"></div></div></div></a><a href='/article/47676/Sam_Smith_To_Release_Third_Studio_Album_To_Die_For_May_1'><p class="type-small ptxxs mtn pr5">Sam Smith To Release Third Studio Album 'To Die For' May 1                                          </p></a></li>

    
    </ul>
</div>




    <div class="row im-centered hidden-xs" style="margin:auto; height:90px; max-width:728px;"><div style="background-color:#fff; width:728px; height:90px;"><div><!-- web_leaderboard -->
<!-- BEGIN JS TAG - OnTopMag Master Bottom 728x90 < - DO NOT MODIFY -->
<SCRIPT SRC="http://tag.gayadnetwork.com/ttj?id=1231475" TYPE="text/javascript" ></SCRIPT>
<!-- END TAG --></div></div></div>




        <div class="row im-centered hidden-sm hidden-md hidden-lg" style="margin:auto; max-width:320px;"><div  style="background-color:#fff; width:320px; height:50px;"><div><!-- BEGIN JS TAG - OnTopMag Mobi Leaderboard 320x50 < - DO NOT MODIFY -->
<SCRIPT SRC="http://tag.gayadnetwork.com/ttj?id=1318027" TYPE="text/javascript" ></SCRIPT>
<!-- END TAG --></div></div></div>

    <div class="row">
 
    <table cellspacing="0" id="MainContent_FormView1" style="border-collapse:collapse;">
	<tr>
		<td colspan="2">
        
        <div class="article-headline-wrapper">
        <h1><span id="MainContent_FormView1_Label1" class="headline">Proposed New Rules For Shuttered Bathhouses In San Francisco Could Pave Way For Their Return        </span></h1>

        <!-- Go to www.addthis.com/dashboard to customize your tools -->
        <div style="margin-bottom:5px;" data-title='Proposed New Rules For Shuttered Bathhouses In San Francisco Could Pave Way For Their Return' class="addthis_sharing_toolbox"></div>
        
            <ul class="h5 list-inline container text-sizing-80" style="color:#a8a8a8; padding:0; list-style-type:none;">
                <li style="padding:0;">By </li>
                <li style="color: #545454; padding:0; text-transform: uppercase;">
                    
                       <span id="MainContent_FormView1_Label2">Carlos Santoscoy                                  </span>       
                   </li>
                <li style="padding:0;"> |  
              <span id="MainContent_FormView1_Label3">February 13, 2020</span></li>
            </ul>

            </div>
        
           
   <div class="col-md-8">  


       <span id="MainContent_FormView1_Media"><img class='img-responsive col-xs-12' src='http://www.ontopmag.com/images/ArticleImages/castro_san_francisco_rainbow_crosswalk.jpg'/></span>
        <span id="MainContent_FormView1_lblBody" class="articleBody">
<p>An out San Francisco supervisor has
introduced legislation that could pave the way for the return of gay
bathhouses to the city.</p>
<p>District 8 Supervisor Rafael Mandelman
introduced his legislation on Tuesday at the San Francisco Board of
Supervisors.</p>
<p>The legislation would roll back rules
established at the height of the AIDS epidemic prohibiting private
rooms in bathhouses and sex venues and requiring such establishments
to monitor the sexual activities of patrons.</p>
<p>“Our current regulations for adult
sex venues were put in place as an emergency measure at the height of
the AIDS crisis when San Francisco was desperate to slow the spread
of HIV/AIDS,” said Mandelman in a statement. “Decades later, with
the emergence of PrEP and in light of San Francisco’s reduction in
HIV diagnoses to under 200 for the first time since the 1980’s,
these regulations – including a ban on private rooms and required
monitoring of patrons’ sexual activities – have no public health
rationale and need to be changed.”</p>
<p>The city targeted bathhouse owners and
labeled them a public health nuisance in a lawsuit filed in 1984. The
legal action led to the adoption of minimum standards by the
Department of Public Health that are still in effect today. While the
bathhouses were allowed to remain open on the condition that they
monitor for unsafe sex and remove the doors from rooms, all of them
closed.</p>
<p>San Francisco, which reported the first
case of AIDS in the country in 1980, has seen a dramatic decline in
HIV infections (below 200 for the first time in 2018), leading LGBT
activists to argue that the current regulations unfairly target gay
men and that bathhouses can be used to promote safer sex education.</p>
<p>“When properly operated, by providing
access to safer sex educational materials and supplies and HIV and
STD testing, these venues assist rather than impede our efforts to
control the transmission of HIV,” said Mandelman, who represents
the Castro District. “I hope that this ordinance will support our
efforts to get to zero new HIV infections and will put a bookend on a
painful chapter in the history of the queer community in San
Francisco.”</p>
<p>According to <i>The Bay Area Reporter</i>,
no operator has proposed opening a bathhouse in San Francisco.</p>
</span>

       <!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_recommended_horizontal hidden-md hidden-lg" ></div>
 <div class="fb-comments" data-width="100%" data-mobile="auto-detect"  data-version="v2.3" data-numposts="5"></div>
          </div>
            <div class="col-md-4 hidden-xs hidden-sm">


<div height: 250px; width: 300px; background-color: white;><!-- BEGIN JS TAG - OnTopMag ROS 300x250 < - DO NOT MODIFY -->


<SCRIPT SRC="http://tag.gayadnetwork.com/ttj?id=1231478" TYPE="text/javascript"></SCRIPT>
<!-- END TAG --></div>




<div style="margin-top:30px" class="fb-page" data-href="https://www.facebook.com/ontopmag" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ontopmag"><a href="https://www.facebook.com/ontopmag">On Top Magazine</a></blockquote></div></div>


<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div style="margin-top:30px;" class="addthis_recommended_vertical"></div>

<div style="height:600px; width:300px; background-color:white;"><!-- BEGIN JS TAG - OnTopMag ROS 300x600 < - DO NOT MODIFY -->
<SCRIPT SRC="http://tag.gayadnetwork.com/ttj?id=1307502" TYPE="text/javascript"></SCRIPT>
<!-- END TAG --></div></div>

    </td>
	</tr>
</table>


 
        
  </div>
    <div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=239547596064955";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ontopmag" async="async"></script>
    <link href="http://fonts.googleapis.com/css?family=Crimson+Text:700" rel="stylesheet" type="text/css" />

     
            <footer class="bs-docs-footer" role="contentinfo" >
                <div class="container">
                            <div class="text-center center-block">
           
   
                <a href="https://www.facebook.com/ontopmag" target="_blank"><i id="social" class="fa fa-facebook-square fa-3x"></i></a>
	            <a href="https://twitter.com/ontopmag" target="_blank"><i id="social" class="fa fa-twitter-square fa-3x"></i></a>
	            <a href="https://plus.google.com/ontopmag" target="_blank"><i id="social" class="fa fa-google-plus-square fa-3x"></i></a>
                <a href="http://feeds.feedburner.com/OnTopMagazineHeadlines" target="_blank"><i id="social" class="fa fa-rss-square fa-3x"></i></a>
	            <a href="../../contact" target="_blank"><i id="social" class="fa fa-envelope-square fa-3x"></i></a>
</div>
                       
                    <ul class="bs-docs-footer-links text-muted">

                        <li ><a href="../../newsletter">Newsletter</a></li>
                        <li > &middot; </li>
                        <li ><a href="../../privacy">Privacy</a></li>
                        <li > &middot; </li>
                        <li ><a href="../../about">About</a></li>
                        <li > &middot; </li>
                        <li ><a href="../../advertise">Advertise</a></li>
                        <li > &middot; </li>
                        <li ><a href="../../contact">Contact</a></li>
                       
                    </ul>
 <p>&copy; 2020 On Top Media</p>
                </div>
          
            
    
</footer>
        </div>
           
       
</form>
    

 
</body>

</html>

