
<!DOCTYPE html>

<html lang="en">
<head><meta charset="utf-8" /><meta name="robots" content="default, follow" /><meta name="googlebot" content="default, follow" /><meta name="language" content="english" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><title>
	White House Omits Husband Of Luxembourg&#39;s Xavier Bettel From Photo Caption | On Top Magazine | LGBT News & Entertainment
</title>

   

          
        
      <script type="text/javascript">
          window.onload = function () {
              var myDiv = document.getElementById("MainContent_FormView1_lblBody");
              var myThirdPar = myDiv.getElementsByTagName("p")[3];
              var newDiv = document.createElement("div");
              newDiv.className = "adInjector";
            
              var newImg = document.createElement("img");
              newImg.src = "http://www.tqlkg.com/image-7388032-11098646-1400274404000";
              newImg.height = "250";
              newImg.width = "300";
              newImg.alt = "2Xist Shop";
              
              var newLink = document.createElement("a");
              newLink.href = "http://www.anrdoezrs.net/click-7388032-11098646-1400274404000";
              newLink.appendChild(newImg);
              newDiv.appendChild(newLink);
              myThirdPar.parentNode.insertBefore(newDiv, myThirdPar);

          }
       


      </script>
      
    <link href="../../font-awesome-4.6.3/css/font-awesome.min.css" rel="stylesheet" /><link href="../../favicon.ico" rel="shortcut icon" type="image/x-icon" /><link rel="alternate" type="application/atom+xml" title="atom" href="http://feeds2.feedburner.com/ontopmagazineheadlines" /><link href="../../Content/bootstrap.min.css" rel="stylesheet" /><link href="../../Content/Site.min.css" rel="stylesheet" />
    <script type="text/javascript" src='/Scripts/jquery-2.1.4.min.js' ></script>
    <script src='/Scripts/bootstrap.min.js' ></script>
   
    

<script>(function (i, s, o, g, r, a, m) { i.GoogleAnalyticsObject = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga'); ga('create', 'UA-823485-1', 'ontopmag.com'); ga('require', 'displayfeatures')
    ga('send', 'pageview', {});</script>

<meta name="description" content="The White House on Saturday released a photo of NATO first spouses taken during Trump&#39;s first overseas trip without naming the same-sex spouse of Luxembourg Prime Minister Xavier Bettel" /><meta name="keywords" content="donald trump, white house, nato, xavier bettel, gauthier destenay" /><link rel="image_src" href="http://www.ontopmag.com/images/ArticleImages/nato_first_spouses_2017.jpg" /><meta property="og:description" content="The White House on Saturday released a photo of NATO first spouses taken during Trump&#39;s first overseas trip without naming the same-sex spouse of Luxembourg Prime Minister Xavier Bettel" /><meta property="og:type" content="article" /><meta property="og:title" content="White House Omits Husband Of Luxembourg&#39;s Xavier Bettel From Photo Caption" /><meta property="og:url" content="http://www.ontopmag.com/article/28407/White_House_Omits_Husband_Of_Luxembourgs_Xavier_Bettel_From_Photo_Caption?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed:+OnTopMagazineHeadlines+(On+Top+Magazine+Headlines)" /><meta property="og:image" content="http://www.ontopmag.com/images/ArticleImages/nato_first_spouses_2017.jpg" /><meta property="og:site_name" content="On Top Magazine" /><meta property="fb:admins" content="100000820903240" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@ontopmag" /><meta name="twitter:title" content="White House Omits Husband Of Luxembourg&#39;s Xavier Bettel From Photo Caption" /><meta name="twitter:description" content="The White House on Saturday released a photo of NATO first spouses taken during Trump&#39;s first overseas trip without naming the same-sex spouse of Luxembourg Prime Minister Xavier Bettel" /><meta name="twitter:image" content="http://www.ontopmag.com/images/ArticleImages/nato_first_spouses_2017.jpg" /><meta name="twitter:url" content="http://www.ontopmag.com/article/28407/White_House_Omits_Husband_Of_Luxembourgs_Xavier_Bettel_From_Photo_Caption?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed:+OnTopMagazineHeadlines+(On+Top+Magazine+Headlines)" /></head>
<body>

 

    <form method="post" action="./White_House_Omits_Husband_Of_Luxembourgs_Xavier_Bettel_From_Photo_Caption?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3a+OnTopMagazineHeadlines+(On+Top+Magazine+Headlines)" id="ctl01">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="2173C2F0" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="Fm3NJ0Ll3iqzCNDR9FG1aH0lE3pv/UG165K5gDiYnUMQ1PMBVQBjP8uPXGZwiQvCBqCRIBeCK84xCV8fPhOAnpOBMjnSfUay2BzzjQ870421/cFsU+Yh6B4as4iNwhWJ+acoQqQtfX9PJGDHIy/BZhH3MJf0PNhsrAIrIA==" />
</div>





<nav class="navbar navbar-default navbar-fixed-top" role="navigation">
    <div class="container-fluid">
    <!-- Brand and toggle get grouped for better mobile display -->
    <div class="navbar-header ">
      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>

    <a id="HomeLink" class="navbar-brand" href="../../default.aspx"><img src="../../Images/Icons/otm6_new_logo_3px_border_150.png" alt="" /></a>
    </div>
        

    <!-- Collect the nav links, forms, and other content for toggling -->
    <div class="collapse navbar-collapse" id="navbar-collapse-1">



      <ul class="nav navbar-nav ">
        <li><a href="../../section/news">News</a></li>
        <li><a href="../../section/entertainment">Entertainment</a></li>
        <li><a href="../../section/travel">Travel</a></li>
        <li><a href="../../section/features">Features</a></li>
        <li class="dropdown">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown">More <b class="caret"></b></a>
          <ul class="dropdown-menu">
            <li><a href="../../tags/marriage%20equality">Marriage Equality</a></li>
            <li><a href="../../tags/donald%20trump">Trump</a></li>
            <li><a href="../../tags/pride">LGBT Pride</a></li>
            <li><a href="../../tags/homophobia">Homophobia</a></li>
            <li><a href="../../tags/transphobia">Transphobia</a></li>
            <li class="divider"></li>
              <li><a href="https://www.facebook.com/ontopmag" target="_blank">Facebook</a></li>
              <li><a href="https://www.twitter.com/ontopmag" target="_blank">Twitter</a></li>
              <li><a href="http://feeds.feedburner.com/OnTopMagazineHeadlines" target="_blank">RSS</a></li>
            <li class="divider"></li>
            <li><a href="../../newsletter">Newsletter</a></li>
            <li><a href="../../privacy">Privacy policy</a></li>
              <li><a href="../../about">About us</a></li>
              <li><a href="../../contact">Contact us</a></li>
              <li><a href="../../advertise">Advertise</a></li>

          </ul>
        </li>
   
      </ul>

        
      <div class="navbar-form navbar-right" role="search">
          <div class="form-group">
 <input name="ctl00$txtSearch" type="text" value="Search" id="txtSearch" class="form-control navbar-input" title="Search by keyword" />
 </div><a id="lnkSearch" class="btn btn-default" href="javascript:__doPostBack(&#39;ctl00$lnkSearch&#39;,&#39;&#39;)"><i class="glyphicon glyphicon-search"></i></a>
 
     
 </div> 
           		        
    </div><!-- /.navbar-collapse -->

    </div><!-- /.container-fluid -->
</nav>
     
    




        <div class="container body-content">
            
 
<div class="row">
<ul class="latestDSK list-inline hidden-xs ">

    <li class="col-sm-2"><a href='/article/28406/Miami_Officials_Investigating_Sudden_Cancellation_Of_World_OutGames'><div class="photo-component"><div class="photo-container photo-container-16x9"><div class="photo-fill" style="background-image: url('http://www.ontopmag.com/images/ArticleImages/world_outgames_2017_logo_miami.jpg')"></div></div></div></a><a href='/article/28406/Miami_Officials_Investigating_Sudden_Cancellation_Of_World_OutGames'> <p class="type-small ptxxs mtn pr5">Miami Officials Investigating Sudden Cancellation Of World OutGames                                 </p></a></li>

    
    <li class="col-sm-2"><a href='/article/28405/Debra_Messing_Will_Grace_Writers_Have_Very_Creative_Solution_To_Shows_Ending'><div class="photo-component"><div class="photo-container photo-container-16x9"><div class="photo-fill" style="background-image: url('http://www.ontopmag.com/images/ArticleImages/debra_messing_huff_post_may_2014.jpg')"></div></div></div></a><a href='/article/28405/Debra_Messing_Will_Grace_Writers_Have_Very_Creative_Solution_To_Shows_Ending'> <p class="type-small ptxxs mtn pr5">Debra Messing: 'Will & Grace' Writers Have 'Very Creative' Solution To Show's Ending                </p></a></li>

    
    <li class="col-sm-2"><a href='/article/28404/Texas_Lt_Gov_Dan_Patrick_Demands_Special_Session_For_Transgender_Bathroom_Bill'><div class="photo-component"><div class="photo-container photo-container-16x9"><div class="photo-fill" style="background-image: url('http://www.ontopmag.com/images/ArticleImages/dan_patrick_presser_may_26_2017.jpg')"></div></div></div></a><a href='/article/28404/Texas_Lt_Gov_Dan_Patrick_Demands_Special_Session_For_Transgender_Bathroom_Bill'> <p class="type-small ptxxs mtn pr5">Texas Lt. Gov. Dan Patrick Demands Special Session For Transgender 'Bathroom Bill'                  </p></a></li>

    
    <li class="col-sm-2"><a href='/article/28403/Birmingham_Pride_Holds_Minute_Of_Silence_To_Remember_Manchester_Bombing_Victims'><div class="photo-component"><div class="photo-container photo-container-16x9"><div class="photo-fill" style="background-image: url('http://www.ontopmag.com/images/ArticleImages/birmingham_pride_minute_of_silence.jpg')"></div></div></div></a><a href='/article/28403/Birmingham_Pride_Holds_Minute_Of_Silence_To_Remember_Manchester_Bombing_Victims'> <p class="type-small ptxxs mtn pr5">Birmingham Pride Holds Minute Of Silence To Remember Manchester Bombing Victims                     </p></a></li>

    
    <li class="col-sm-2"><a href='/article/28402/Betsy_DeVos_Would_Allow_States_To_Discriminate_Against_LGBT_Students'><div class="photo-component"><div class="photo-container photo-container-16x9"><div class="photo-fill" style="background-image: url('http://www.ontopmag.com/images/ArticleImages/betsy_devos_hearing_may_2017.jpg')"></div></div></div></a><a href='/article/28402/Betsy_DeVos_Would_Allow_States_To_Discriminate_Against_LGBT_Students'> <p class="type-small ptxxs mtn pr5">Betsy DeVos Would Allow States To Discriminate Against LGBT Students                                </p></a></li>

    
    <li class="col-sm-2"><a href='/article/28401/Alan_Cumming_On_Trump_Hes_An_Embarrassment_To_America'><div class="photo-component"><div class="photo-container photo-container-16x9"><div class="photo-fill" style="background-image: url('http://www.ontopmag.com/images/ArticleImages/alan_cumming_ap_june_2016.jpg')"></div></div></div></a><a href='/article/28401/Alan_Cumming_On_Trump_Hes_An_Embarrassment_To_America'> <p class="type-small ptxxs mtn pr5">Alan Cumming On Trump: He's 'An Embarrassment To America'                                           </p></a></li>

    </ul>
    <ul class="latestDSK list-inline hidden-sm hidden-md hidden-lg">


    <li class="col-xs-4"><a href='/article/28406/Miami_Officials_Investigating_Sudden_Cancellation_Of_World_OutGames'><div class="photo-component"><div class="photo-container photo-container-16x9"><div class="photo-fill" style="background-image: url('http://www.ontopmag.com/images/ArticleImages/world_outgames_2017_logo_miami.jpg')"></div></div></div></a><a href='/article/28406/Miami_Officials_Investigating_Sudden_Cancellation_Of_World_OutGames'><p class="type-small ptxxs mtn pr5">Miami Officials Investigating Sudden Cancellation Of World OutGames                                 </p></a></li>

    
    <li class="col-xs-4"><a href='/article/28405/Debra_Messing_Will_Grace_Writers_Have_Very_Creative_Solution_To_Shows_Ending'><div class="photo-component"><div class="photo-container photo-container-16x9"><div class="photo-fill" style="background-image: url('http://www.ontopmag.com/images/ArticleImages/debra_messing_huff_post_may_2014.jpg')"></div></div></div></a><a href='/article/28405/Debra_Messing_Will_Grace_Writers_Have_Very_Creative_Solution_To_Shows_Ending'><p class="type-small ptxxs mtn pr5">Debra Messing: 'Will & Grace' Writers Have 'Very Creative' Solution To Show's Ending                </p></a></li>

    
    <li class="col-xs-4"><a href='/article/28404/Texas_Lt_Gov_Dan_Patrick_Demands_Special_Session_For_Transgender_Bathroom_Bill'><div class="photo-component"><div class="photo-container photo-container-16x9"><div class="photo-fill" style="background-image: url('http://www.ontopmag.com/images/ArticleImages/dan_patrick_presser_may_26_2017.jpg')"></div></div></div></a><a href='/article/28404/Texas_Lt_Gov_Dan_Patrick_Demands_Special_Session_For_Transgender_Bathroom_Bill'><p class="type-small ptxxs mtn pr5">Texas Lt. Gov. Dan Patrick Demands Special Session For Transgender 'Bathroom Bill'                  </p></a></li>

    
    </ul>
</div>




    <div class="row im-centered hidden-xs" style="margin:auto; max-width:728px;"><div style="background-color:#fff; width:728px; height:90px;"><div><!-- web_leaderboard -->
<!-- BEGIN JS TAG - OnTopMag Master Bottom 728x90 < - DO NOT MODIFY -->
<SCRIPT SRC="http://tag.gayadnetwork.com/ttj?id=1231475" TYPE="text/javascript" ></SCRIPT>
<!-- END TAG --></div></div></div>




        <div class="row im-centered hidden-sm hidden-md hidden-lg" style="margin:auto; max-width:320px;"><div  style="background-color:#fff; width:320px; height:50px;"><div><!-- BEGIN JS TAG - OnTopMag Mobi Leaderboard 320x50 < - DO NOT MODIFY -->
<SCRIPT SRC="http://tag.gayadnetwork.com/ttj?id=1318027" TYPE="text/javascript" ></SCRIPT>
<!-- END TAG --></div></div></div>

    <div class="row">
 
    <table cellspacing="0" id="MainContent_FormView1" style="border-collapse:collapse;">
	<tr>
		<td colspan="2">
        
        <div class="article-headline-wrapper">
        <span id="MainContent_FormView1_Label1" class="headline">White House Omits Husband Of Luxembourg's Xavier Bettel From Photo Caption                          </span>

        <!-- Go to www.addthis.com/dashboard to customize your tools -->
        <div style="margin-bottom:5px;" data-title='White House Omits Husband Of Luxembourg's Xavier Bettel From Photo Caption' class="addthis_sharing_toolbox"></div>
        
            <ul class="h5 list-inline container text-sizing-80" style="color:#a8a8a8; padding:0; list-style-type:none;">
                <li style="padding:0;">By </li>
                <li style="color: #545454; padding:0; text-transform: uppercase;">
                    
                       <span id="MainContent_FormView1_Label2">Carlos Santoscoy                                  </span>       
                   </li>
                <li style="padding:0;"> |  
              <span id="MainContent_FormView1_Label3">May 28, 2017</span></li>
            </ul>

            </div>
        
           
   <div class="col-md-8">  


       <span id="MainContent_FormView1_Media"><img class='img-responsive col-xs-12' src='http://www.ontopmag.com/images/ArticleImages/nato_first_spouses_2017.jpg'/></span>
        <span id="MainContent_FormView1_lblBody" class="articleBody">
<p style="margin-bottom: 0in">The White House on Saturday released a
photo of NATO first spouses taken during President Donald Trump's
first overseas trip without naming the same-sex spouse of Luxembourg
Prime Minister Xavier Bettel.</p>
<p style="margin-bottom: 0in">The photo includes 10 first spouses,
including Bettel's husband Gauthier Destenay.  The photo was also
dated incorrectly, listing the year as 2917.</p>
<p style="margin-bottom: 0in">The White House initially did not
identify Destenay but later edited him in.  Other spouses in the
photo include first lady Melania Trump.</p>
<p style="margin-bottom: 0in">A White House spokesperson called the
omission of Destenay's name “an oversight.”</p>
<p style="margin-bottom: 0in">“Thousands of photos were taken over
the course of a very big, very busy international trip,” <a href="https://www.washingtonblade.com/2017/05/27/white-house-omits-gay-partner-photo-nato-first-spouses/" target="_blank">Stephanie
Grisham said</a>.</p>
<p style="margin-bottom: 0in">(Related: <a href="http://www.ontopmag.com/article/20894/Luxembourg_PM_Xavier_Bettel_First_EU_Leader_To_Marry_Same_Sex_Partner" target="_blank">Luxembourg
PM Xavier Bettel: First EU leader to marry same-sex partner.</a>)</p>
</span>

       <!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_recommended_horizontal hidden-md hidden-lg" ></div>
 <div class="fb-comments" data-width="100%" data-mobile="auto-detect"  data-version="v2.3" data-numposts="5"></div>
          </div>
            <div class="col-md-4 hidden-xs hidden-sm">


<div><!-- BEGIN JS TAG - OnTopMag ROS 300x600 < - DO NOT MODIFY -->
<SCRIPT SRC="http://tag.gayadnetwork.com/ttj?id=1307502" TYPE="text/javascript"></SCRIPT>
<!-- END TAG --></div>

<div style="margin-top:30px" class="fb-page" data-href="https://www.facebook.com/ontopmag" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ontopmag"><a href="https://www.facebook.com/ontopmag">On Top Magazine</a><a href="http://bit.ly/2casZ3B"> </a></blockquote></div></div>


<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div style="margin-top:30px;" class="addthis_recommended_vertical"></div>

<div><!-- BEGIN JS TAG - OnTopMag ROS 300x600 < - DO NOT MODIFY -->
<SCRIPT SRC="http://tag.gayadnetwork.com/ttj?id=1307502" TYPE="text/javascript"></SCRIPT>
<!-- END TAG --></div></div>

    </td>
	</tr>
</table>


 
        
  </div>
    <div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=239547596064955";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ontopmag" async="async"></script>
    <link href="http://fonts.googleapis.com/css?family=Crimson+Text:700" rel="stylesheet" type="text/css" />

     
            <footer class="bs-docs-footer" role="contentinfo" >
                <div class="container">
                            <div class="text-center center-block">
           
   
                <a href="https://www.facebook.com/ontopmag" target="_blank"><i id="social" class="fa fa-facebook-square fa-3x"></i></a>
	            <a href="https://twitter.com/ontopmag" target="_blank"><i id="social" class="fa fa-twitter-square fa-3x"></i></a>
	            <a href="https://plus.google.com/ontopmag" target="_blank"><i id="social" class="fa fa-google-plus-square fa-3x"></i></a>
                <a href="http://feeds.feedburner.com/OnTopMagazineHeadlines" target="_blank"><i id="social" class="fa fa-rss-square fa-3x"></i></a>
	            <a href="../../contact" target="_blank"><i id="social" class="fa fa-envelope-square fa-3x"></i></a>
</div>
                       
                    <ul class="bs-docs-footer-links text-muted">

                        <li ><a href="../../newsletter">Newsletter</a></li>
                        <li > &middot; </li>
                        <li ><a href="../../privacy">Privacy</a></li>
                        <li > &middot; </li>
                        <li ><a href="../../about">About</a></li>
                        <li > &middot; </li>
                        <li ><a href="../../advertise">Advertise</a></li>
                        <li > &middot; </li>
                        <li ><a href="../../contact">Contact</a></li>
                       
                    </ul>
 <p>&copy; 2017 On Top Media</p>
                </div>
          
            
    
</footer>
        </div>
           
       
</form>
    

 
</body>

</html>

